    <!DOCTYPE html>
<html lang="ru">
<head>
            <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"><meta property="og:url" content="http://kiev.segodnya.ua/kaccidents/v-kieve-avto-sbilo-peshehoda-kotoryy-perebegal-proezzhuyu-chast-1050221.html" /><meta property="og:image" content="http://kiev.segodnya.ua/img/article/10502/21_main_new.1503667218.jpg" /><link rel="image_src" href="http://kiev.segodnya.ua/img/article/10502/21_main_new.1503667218.jpg" /><TITLE>В Киеве авто сбило пешехода, который перебегал проезжую часть - От полученных травм мужчина скончался мгновенно&nbsp; | СЕГОДНЯ</TITLE><meta property="og:title" content="В Киеве авто сбило пешехода, который перебегал проезжую часть" />

            <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:title" content="В Киеве авто сбило пешехода, который перебегал проезжую часть">
        <meta name="twitter:description" content="От полученных травм мужчина скончался мгновенно
&amp;nbsp;">
                    <meta name="twitter:url" content="http://kiev.segodnya.ua/kaccidents/v-kieve-avto-sbilo-peshehoda-kotoryy-perebegal-proezzhuyu-chast-1050221.html" />
                                        <meta name="twitter:image0" content="http://kiev.segodnya.ua/img/gallery/10502/21/784554_tn.jpg">                                            <meta name="twitter:image1" content="http://kiev.segodnya.ua/img/gallery/10502/21/784555_tn.jpg">                                            <meta name="twitter:image2" content="http://kiev.segodnya.ua/img/gallery/10502/21/784556_tn.jpg">                                            <meta name="twitter:site" content="@segodnya_online">

                        <meta name="description" content="В Киеве на Столичном шоссе произошло смертельное ДТП.
На въезде в город, возле проспекта Науки, автомобиль Audi Q7 сбил пешехода-нарушителя,..." />
            
    
    <meta name="keywords" content="ДТП, пешеход, сбил, Audi, смертельное ДТП" />
    <meta name="news_keywords" content="Происшествия, ДТП, пешеход, сбил, Audi, смертельное ДТП" />

            <link rel="canonical" href="http://kiev.segodnya.ua/kaccidents/v-kieve-avto-sbilo-peshehoda-kotoryy-perebegal-proezzhuyu-chast-1050221.html" />
    
        
    <meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
	<meta HTTP-EQUIV="LAST-Modified" CONTENT="Fri, 25 Aug 2017 16:49:57 +0300" />
	<meta name="REVISIT-AFTER" CONTENT="1 DAYS" />
	<meta name="RESOURCE-TYPE" content="DOCUMENT" />
	<meta name="DISTRIBUTION" content="GLOBAL" />
	<meta name="GENERATOR" content="SunSite v.4" />
	<meta name="COPYRIGHT" content="Copyright СЕГОДНЯ 2017" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
    
    

            <meta name='yandex-verification' content='6b91e18984816fa8' />
    
    
    
    <script type="text/javascript">
		var login_api = null;
        var s_months = new Array('января','февраля','марта','апреля','мая','июня','июля','августа','сентября','октября','ноября','декабря');
        var s_wdays = new Array('Воскресенье','Понедельник','Вторник','Среда','Четверг','Пятница','Суббота');
	</script>

			            
		    					    	    
    		            
                        <script type="text/javascript" src="/user/bundle/js/853e4c1236c7948c13d52e5581daa138.js"></script>
<link rel="stylesheet" href="/user/bundle/css/30dfaa883bea296ae8122cf084062f57.css">
            
    
    <script async src="https://cdn.onthe.io/io.js?B71YfBH1Ud3l"></script>

    <script type="text/javascript">
		var sunsite = new sunsite();
		sunsite.sectionid = 2549;
		sunsite.articleid = 1050221;
					sunsite.artpages = [2549];
		        sunsite.langid = 1;
        sunsite.vote_action = '/exec/ajax/vote.php';
		sunsite.ukrlang = '';
        sunsite.new_site = true;
		sunsite.sections[2039] = 2039;sunsite.sections[2549] = 2549;		sunsite.statstart();
	</script>

    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26299030-1']);
  _gaq.push(['_setDomainName', '.segodnya.ua']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script><script type="text/javascript">(function(){var j=154836,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://c.luxup.ru/t/lb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script> <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1039079002841902');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1039079002841902&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    <script type="text/javascript">
        (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
    (function (tos) {
        window.setTimeout(function () {
	    tos = (function (t) {
	        return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
	    })(tos.split(':').reverse());
	    window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
        }, 20000);
    })('00');
    </script>

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


    <link rel="apple-touch-icon" sizes="57x57" href="/user/fav/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/user/fav/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/user/fav/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/fav/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/user/fav/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/fav/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/user/fav/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/fav/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/user/fav/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/user/fav/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/user/fav/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/user/fav/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/user/fav/favicon-16x16.png">
    <link rel="manifest" href="/user/fav/manifest.json">
    <link rel="icon" href="/user/fav/favicon.ico" type="image/x-icon" />

    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/user/fav/ms-icon-144x144.png">
</head>
<body style="background-color: #f0f3f5;" class="loaded">

<!-- -->
    <section class="header-wrapper">
    <header>
        <div class="header-left">
            <div class="hot-news-wrap">
                <div class="item" id="hot-news-wrap" style="display: none;">
                    <h6>Горячая новость</h6>
                    <div class="nav-slider">
                        <div class="arrow prev"></div>
                        <div class="arrow next"></div>
                    </div>
                </div>
                <div id="broadcast-wrap" style="display: none;">
                    <a href="http://www.segodnya.ua/tv.html">
                        <span>Новости Cегодня</span>
                        <h3 class="top-icon">прямой эфир</h3>
                    </a>
                </div>
                <script>
                    var tv_broadcast = new Array();
                    sobytia_broadcasts_init_new();
                                    </script>
            </div>
            <script type="text/javascript" src="http://www.segodnya.ua/html/hot_news_block.html"></script>
            <div class="make-homepage">
                <a href="http://www.segodnya.ua/makehome.html">
                    <svg width="13" height="16" viewBox="0 0 13 16" xmlns="http://www.w3.org/2000/svg"><title>A01A786E-413F-4991-BA3B-D0BE3E43BC47</title><path d="M0 0h13v16l-6.5-5L0 16" fill="#9DA1A5" fill-rule="evenodd"/></svg>
                    Сделать стартовой
                </a>
            </div>
        </div>

        <div class="logo">
            <a href="http://www.segodnya.ua/">
                                    <svg width="335px" height="48px" viewBox="0 0 335 48" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                            <g id="new_head" transform="translate(-473.000000, -6.000000)" fill="#0086CB">
                                <g id="SEG_LOGO" transform="translate(473.000000, 6.000000)">
                                    <polygon id="Shape" points="97 1 138 1 138 13.2468354 128.953737 13.2468354 128.953737 8.76107595 115.74911 8.76107595 115.74911 38.2389241 122.314947 38.2389241 122.314947 46 97 46 97 38.2389241 103.565836 38.2389241 103.565836 8.76107595 97 8.76107595"></polygon>
                                    <path d="M289,38.2389241 L293.228209,38.2389241 L300.809826,24.8528481 C295.342314,22.5031646 292.717908,18.8006329 292.717908,13.6740506 C292.717908,6.83860759 297.675119,1 306.714739,1 L335,1 L335,8.76107595 L328.730586,8.76107595 L328.730586,38.2389241 L335,38.2389241 L335,46 L311.088748,46 L311.088748,38.2389241 L316.55626,38.2389241 L316.55626,26.3481013 L311.526149,26.3481013 L301.393027,46 L289,46 L289,38.2389241 L289,38.2389241 Z M316.55626,19.1566456 L316.55626,8.83227848 L310.797147,8.83227848 C306.568938,8.83227848 305.475436,12.0363924 305.475436,13.8876582 C305.475436,16.2373418 306.933439,19.1566456 312.03645,19.1566456 L316.55626,19.1566456 L316.55626,19.1566456 Z" id="Shape"></path>
                                    <polygon id="Shape" points="238 46 238 38.2389241 243.359014 38.2389241 243.359014 8.76107595 238 8.76107595 238 1 259.942989 1 259.942989 8.76107595 255.453005 8.76107595 255.453005 18.5870253 267.546995 18.5870253 267.546995 8.76107595 263.057011 8.76107595 263.057011 1 285 1 285 8.76107595 279.640986 8.76107595 279.640986 38.2389241 285 38.2389241 285 46 263.057011 46 263.057011 38.2389241 267.546995 38.2389241 267.546995 26.3481013 255.453005 26.3481013 255.453005 38.2389241 259.942989 38.2389241 259.942989 46"></polygon>
                                    <path d="M186.072197,38.2389241 L191.414747,38.2389241 L191.414747,8.76107595 L191.414747,8.76107595 L191.414747,7.33702532 L197.840246,1 L210.980031,1 L210.980031,8.76107595 L203.471582,8.76107595 L203.471582,38.2389241 L210.980031,38.2389241 L210.980031,46 L186,46 L186,38.2389241 L186.072197,38.2389241 Z M211.052227,1 L233,1 L233,8.76107595 L227.65745,8.76107595 L227.65745,38.2389241 L233,38.2389241 L233,46 L211.052227,46 L211.052227,38.2389241 L215.528418,38.2389241 L215.528418,8.76107595 L211.052227,8.76107595 L211.052227,1 L211.052227,1 Z" id="Shape"></path>
                                    <polygon id="Shape" points="51 46 51 38.2389241 56.4812834 38.2389241 56.4812834 8.76107595 51 8.76107595 51 1 92 1 92 15.3829114 83.0106952 15.3829114 83.0106952 8.76107595 68.6862745 8.76107595 68.6862745 19.1566456 80.2335116 19.1566456 80.2335116 26.846519 68.6862745 26.846519 68.6862745 38.2389241 83.0106952 38.2389241 83.0106952 31.7594937 92 31.7594937 92 46"></polygon>
                                    <path d="M163.499812,0 C150.509233,0 140,10.5093168 140,23.5 C140,36.4906832 150.509233,47 163.499812,47 C176.490392,47 186.999625,36.4906832 186.999625,23.5 C187.072606,10.5093168 176.490392,0 163.499812,0 Z M163.499812,36.4906832 C156.347696,36.4906832 150.582214,30.7251553 150.582214,23.5729814 C150.582214,16.4208075 156.347696,10.6552795 163.499812,10.6552795 C170.651929,10.6552795 176.417411,16.4208075 176.417411,23.5729814 C176.490392,30.6521739 170.651929,36.4906832 163.499812,36.4906832 Z" id="Shape"></path>
                                    <path d="M23.7582418,37.4177019 C16.5274725,37.4177019 10.6985871,31.6521739 10.6985871,24.5 C10.6985871,17.3478261 16.5274725,11.5822981 23.7582418,11.5822981 C28.9230769,11.5822981 33.3500785,14.5015528 35.4897959,18.8074534 L47,18.8074534 L47,1.2189441 L38.1459969,1.2189441 L38.1459969,5.81677019 C34.1616954,2.82453416 29.144427,1 23.7582418,1 C10.6248038,1 0,11.5093168 0,24.5 C0,37.4906832 10.6248038,48 23.7582418,48 C34.899529,48 44.1962323,40.4099379 46.7786499,30.265528 L35.4897959,30.265528 C33.2762951,34.4254658 28.8492936,37.4177019 23.7582418,37.4177019 Z" id="Shape" fill-rule="nonzero"></path>
                                </g>
                            </g>
                        </g>
                    </svg>
                            </a>
        </div><!-- /.logo -->

        <div class="header-right">
            <div class="h-social">
                <a href="https://www.facebook.com/Segodnya.ua" class="h-facebook" target="_blank"></a>
                <a href="https://www.youtube.com/segodnyaonline" class="h-youtube" target="_blank"></a>
                <a href="https://twitter.com/segodnya_life" class="h-twitter" target="_blank"></a>
            </div>

            <div class="currency" id="currency_cont"></div>
            <script>$.get('/pub/data/nbu.html', function(data) { $('#currency_cont').html(data); });</script>
            <div class="header-links">
                <div class="language">
                    <a href="http://kiev-ukr.segodnya.ua/kaccidents/v-kieve-avto-sbilo-peshehoda-kotoryy-perebegal-proezzhuyu-chast-1050221.html" class="choose-lang">УКР</a>
                </div>
                <div class="log-in" id="log-in">
                    <a style="display: none;" href="javascript:void(0);" class="user_unautorized pseudo_link has_popup">Войти</a>
                    <div class="profile user_autorized" style="display: none;">
                        <div class="avatar" id="auth_user_avatar"></div>
                        <div class="drop-board">
                            <div class="profile-header">
                                <h5 class="auth_user_name"></h5>
                                <a class="user_autorized edit" href="http://www.segodnya.ua/passport/register.html">Редактировать</a>
                            </div>
                            <div class="profile-footer">
                                <a class="user_autorized nav_podpiska_link" href="http://www.segodnya.ua/podpiska/orders.html">Мои подписки</a>
                                <a class="user_autorized" href="http://www.segodnya.ua/passport/register.html">Выйти</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </header><!-- /header -->

    <nav class="overflow-nav flex top-menu">
        <div>
            <div class="menu-button">
                <span class="navbar-toggle"></span>
            </div>
            <div class="nav-wrap">
                <div class="logo-when-fixed-menu-center">
                    <a href="http://www.segodnya.ua/">
                                                    <svg width="141px" height="21px" viewBox="0 0 141 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="main" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="seg_mobile_logo_rus" transform="translate(-90.000000, -12.000000)" fill="#FFFFFF"> <g id="SEG_LOGO" transform="translate(90.000000, 12.000000)"> <polygon id="Shape" points="40.8268657 0.420895522 58.0835821 0.420895522 58.0835821 5.57553372 54.2760504 5.57553372 54.2760504 3.68749764 48.7182823 3.68749764 48.7182823 16.0945919 51.4818134 16.0945919 51.4818134 19.361194 40.8268657 19.361194 40.8268657 16.0945919 43.5903968 16.0945919 43.5903968 3.68749764 40.8268657 3.68749764"></polygon> <path d="M121.638806,16.0945919 L123.41844,16.0945919 L126.609509,10.4604525 C124.308257,9.4714812 123.203657,7.91310221 123.203657,5.75534668 C123.203657,2.87833932 125.290125,0.420895522 129.09486,0.420895522 L141,0.420895522 L141,3.68749764 L138.361232,3.68749764 L138.361232,16.0945919 L141,16.0945919 L141,19.361194 L130.935861,19.361194 L130.935861,16.0945919 L133.237112,16.0945919 L133.237112,11.0897978 L131.119961,11.0897978 L126.854976,19.361194 L121.638806,19.361194 L121.638806,16.0945919 L121.638806,16.0945919 Z M133.237112,8.06294634 L133.237112,3.71746647 L130.813128,3.71746647 C129.033493,3.71746647 128.573243,5.06606367 128.573243,5.84525316 C128.573243,6.83422445 129.18691,8.06294634 131.334745,8.06294634 L133.237112,8.06294634 L133.237112,8.06294634 Z" id="Shape"></path> <polygon id="Shape" points="100.173134 19.361194 100.173134 16.0945919 102.428719 16.0945919 102.428719 3.68749764 100.173134 3.68749764 100.173134 0.420895522 109.40884 0.420895522 109.40884 3.68749764 107.519026 3.68749764 107.519026 7.82319573 112.609332 7.82319573 112.609332 3.68749764 110.719518 3.68749764 110.719518 0.420895522 119.955224 0.420895522 119.955224 3.68749764 117.699639 3.68749764 117.699639 16.0945919 119.955224 16.0945919 119.955224 19.361194 110.719518 19.361194 110.719518 16.0945919 112.609332 16.0945919 112.609332 11.0897978 107.519026 11.0897978 107.519026 16.0945919 109.40884 16.0945919 109.40884 19.361194"></polygon> <path d="M78.3169544,16.0945919 L80.5656097,16.0945919 L80.5656097,3.68749764 L80.5656097,3.68749764 L80.5656097,3.0881211 L83.2700736,0.420895522 L88.8005502,0.420895522 L88.8005502,3.68749764 L85.6402779,3.68749764 L85.6402779,16.0945919 L88.8005502,16.0945919 L88.8005502,19.361194 L78.2865672,19.361194 L78.2865672,16.0945919 L78.3169544,16.0945919 Z M88.8309375,0.420895522 L98.0686567,0.420895522 L98.0686567,3.68749764 L95.8200014,3.68749764 L95.8200014,16.0945919 L98.0686567,16.0945919 L98.0686567,19.361194 L88.8309375,19.361194 L88.8309375,16.0945919 L90.714946,16.0945919 L90.714946,3.68749764 L88.8309375,3.68749764 L88.8309375,0.420895522 L88.8309375,0.420895522 Z" id="Shape"></path> <polygon id="Shape" points="21.4656716 19.361194 21.4656716 16.0945919 23.7727193 16.0945919 23.7727193 3.68749764 21.4656716 3.68749764 21.4656716 0.420895522 38.7223881 0.420895522 38.7223881 6.47459853 34.9388299 6.47459853 34.9388299 3.68749764 28.9097454 3.68749764 28.9097454 8.06294634 33.7699258 8.06294634 33.7699258 11.2995796 28.9097454 11.2995796 28.9097454 16.0945919 34.9388299 16.0945919 34.9388299 13.3674287 38.7223881 13.3674287 38.7223881 19.361194"></polygon> <path d="M68.8163389,0 C63.3486622,0 58.9253731,4.42332437 58.9253731,9.89104478 C58.9253731,15.3587652 63.3486622,19.7820896 68.8163389,19.7820896 C74.2840157,19.7820896 78.7073048,15.3587652 78.7073048,9.89104478 C78.738022,4.42332437 74.2840157,0 68.8163389,0 Z M68.8163389,15.3587652 C65.806045,15.3587652 63.3793795,12.9320803 63.3793795,9.92176231 C63.3793795,6.91144433 65.806045,4.48475943 68.8163389,4.48475943 C71.8266329,4.48475943 74.2532984,6.91144433 74.2532984,9.92176231 C74.2840157,12.9013628 71.8266329,15.3587652 68.8163389,15.3587652 Z" id="Shape"></path> <path d="M9.99973758,15.7489432 C6.95633918,15.7489432 4.50298742,13.3222583 4.50298742,10.3119403 C4.50298742,7.30162232 6.95633918,4.87493742 9.99973758,4.87493742 C12.1735936,4.87493742 14.0368987,6.10363864 14.9374962,7.91597293 L19.7820896,7.91597293 L19.7820896,0.513048113 L16.0554793,0.513048113 L16.0554793,2.44825253 C14.3785047,1.18883378 12.2667588,0.420895522 9.99973758,0.420895522 C4.47193233,0.420895522 0,4.84421989 0,10.3119403 C0,15.7796607 4.47193233,20.2029851 9.99973758,20.2029851 C14.6890555,20.2029851 18.6019963,17.0083619 19.6889243,12.7386252 L14.9374962,12.7386252 C14.0058436,14.4895244 12.1425385,15.7489432 9.99973758,15.7489432 Z" id="Shape" fill-rule="nonzero"></path> </g> </g> </g> </svg>
                                            </a>
                </div>

                <div class="search-form">
                    <p><span>Поиск</span></p>
                    <form onsubmit="window.location = 'http://www.segodnya.ua/search/'+$(this).find('.search-field').val()+'.html'; return false;" action="#">
                        <input class="search-field" name="search" placeholder="введите текст" type="text">
                        <span class="close-btn" style="display: none;"><i class="icon"></i></span>
                    </form>
                    <span class="fake-button"></span>
                </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                    
                                <ul>
                    <li class="profile-wrap">
                        <div class="profile-small-devices">
                            <h5 class="user_autorized auth_user_name" style="display: none;"></h5>
                            <a class="user_autorized nav_podpiska_link" href="http://www.segodnya.ua/podpiska/orders.html" style="display: none;">Мои подписки</a>
                            <a class="user_autorized" href="http://www.segodnya.ua/passport/register.html" style="display: none;">Выйти</a>
                            <a href="javascript:void(0);" class="user_unautorized" style="display: none;">Войти</a>
                        </div>
                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/">Главная</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/allnews.html">Лента новостей</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/politics.html">Политика</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/ukraine.html">Украина</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/economics.html">Экономика</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/world.html">Мир</a>
                                                    </li>
                                                                                            <li class="active active-link">
                            <a href="http://kiev.segodnya.ua/" class="active">Киев</a>
                                                                                                                </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/culture.html">Культура</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/life.html">Жизнь</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/tv.html">Сегодня TV</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/sport.html">Спорт</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/regions.html">Регионы</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/opinion.html">Мнения</a>
                                                    </li>
                                        <li class="mobile-lang">
                        <a href="http://kiev-ukr.segodnya.ua/kaccidents/v-kieve-avto-sbilo-peshehoda-kotoryy-perebegal-proezzhuyu-chast-1050221.html">УКР</a>
                    </li>
                </ul>
            </div>
        </div>
        <input id="translations-menu_more" value="Еще" type="hidden">
    </nav>

    <nav class="overflow-nav second-menu flex">                                    <div>
                                        <div class="nav-wrap">
                                            <ul>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kpower.html">Власть</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kommunalka.html">Коммуналка</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kbusiness.html">Бизнес</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/ktransport.html">Транспорт</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kaccidents.html">Происшествия</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kwheretogo.html">Куда пойти</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kdistricts.html">Районы Киева</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kphotovideo.html">Фото и видео</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kpeople.html">Люди</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/walks.html">Прогулки по Киеву</a></li>
                                                                                            </ul>
                                        </div>
                                    </div>
                                </nav>    <nav class="overflow-nav second-menu-slick">                                    <div>
                                        <div class="nav-wrap">
                                            <ul>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kpower.html">Власть</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kommunalka.html">Коммуналка</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kbusiness.html">Бизнес</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/ktransport.html">Транспорт</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kaccidents.html">Происшествия</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kwheretogo.html">Куда пойти</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kdistricts.html">Районы Киева</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kphotovideo.html">Фото и видео</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/kpeople.html">Люди</a></li>
                                                                                                    <li><a href="http://kiev.segodnya.ua/walks.html">Прогулки по Киеву</a></li>
                                                                                            </ul>
                                        </div>
                                    </div>
                                </nav></section>

    <section class="article-page  branding">

                    <div id="sunbanner_131" place="131" class="sunbannerlist "></div>            
            <div class="banner-wrap" id="banner-wrap" style="text-align: center;">
                <div class="banner-item" style="height: 90px; width: 970px; display: inline-block;">
                    <div id="sunbanner_128" place="128" class="sunbannerlist banner_top"></div>                </div>
            </div>
        
        
        <div class="container content">
            <div class="bread-crumbs">
    <ul>
                                                          <li><a href="http://www.segodnya.ua/" title="">Главная</a></li>
                                                                                 <li><a href="http://kiev.segodnya.ua/" title="">Новости в Киеве</a></li>
                                                                                 <li><a href="http://kiev.segodnya.ua/kaccidents.html" title="">Происшествия</a></li>
                                             
                                        </ul>
</div>

    <div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none;">
                                    <span typeof="v:Breadcrumb"><a href="http://www.segodnya.ua/" rel="v:url" property="v:title">Главная</a></span>
                                                <span typeof="v:Breadcrumb"> › <a href="http://kiev.segodnya.ua/" rel="v:url" property="v:title">Новости в Киеве</a></span>
                                                <span typeof="v:Breadcrumb"> › <a href="http://kiev.segodnya.ua/kaccidents.html" rel="v:url" property="v:title">Происшествия</a></span>
                                
                                </div>
                                		

        <div itemscope itemtype="http://schema.org/Article" style="display: none;">
        <span itemprop="name">В Киеве авто сбило пешехода, который перебегал проезжую часть</span>
                    <span itemprop="author">
                                    Влад Антонов                            </span>
                            <span itemprop="image">http://www.segodnya.ua/img/article/10502/21_main.1503667218.jpg</span>
                            <span itemprop="thumbnailUrl">http://www.segodnya.ua/img/article/10502/21_tn.1503667218.jpg</span>
                            <span itemprop="datePublished">2017-08-25T16:20:03+03:00</span>
                <span itemprop="articleSection">Происшествия</span>
        От полученных травм мужчина скончался мгновенно
&nbsp;
            </div>

    <div class="article-wrapper main-content floating-container">
        <div class="article-content">
            
            <div class="title">
                <h1>В Киеве авто сбило пешехода, который перебегал проезжую часть</h1>                <div>
                    <span>Сегодня, 16:20</span>
                    <span id="artview_counter_hidden_if_null_1050221" style="display:none;">
    					                            Просмотров: <span id="artview_counter_1050221" style="margin: 0px;">...</span>
                            				</span>
                </div>
            </div><!-- /.title -->

            <div class="social-likes-wrap">
                <div class="social-likes">
                    <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                    <div class="twitter" data-via="segodnya_online" title="Поделиться ссылкой в Твиттере"></div>
                    
                    
                    <div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div>
                </div>
            </div>

                            <div class="sub-title">
                    <p>
                        <p>От полученных травм мужчина скончался мгновенно</p>
<div>&nbsp;</div>
                    </p>
                </div><!-- /.sub-title -->
            
                                                                
                                                                                    <div class="preloader"><img src="/user_new/img/preloader.gif" alt=""></div> <!-- прелоадер для галереи -->
<ul class="gallery">
            <li><img src="/img/gallery/10502/21/784554_main.jpg" alt="" title="" data-description=""/></li>
            <li><img src="/img/gallery/10502/21/784555_main.jpg" alt="" title="" data-description=""/></li>
            <li><img src="/img/gallery/10502/21/784556_main.jpg" alt="" title="" data-description=""/></li>
    </ul>
    <figcaption class="slide-description elt_1 active"></figcaption>
    <figcaption class="slide-description elt_2"></figcaption>
    <figcaption class="slide-description elt_3"></figcaption>
                
                                            
            
            <span class="_ga1_on_">
                            <p>В Киеве на Столичном шоссе произошло смертельное <a href="http://kiev.segodnya.ua/kpower/v-kieve-vdrebezhi-razbilac-marshrutka-paccazhiry-popali-v-bolnitsu.html" style="color: #333333;">ДТП</a>.</p>
<p>На въезде в город, возле проспекта Науки, автомобиль Audi Q7 сбил пешехода-нарушителя, который перебегал проезжую часть на непредусмотренном участке дороги.</p>
<p>От полученных травм мужчина скончался мгновенно, на месте работает следственно-оперативная группа.</p>
<p>Напомним,<strong><a href="http://kiev.segodnya.ua/kaccidents/v-kieve-avto-nasmert-sbilo-peshehoda-narushitelya-1050131.html" target="_blank"> в Киеве в ночь на пятницу, 25 августа, на дороге, ведущей в направлении Житомира, недалеко от поворота на Чайку автомобиль Daewoo Lanos сбил женщину-пешехода.</a></strong></p>
                        </span>
            <script>
                $('span._ga1_on_').find('img').each(function(){
                    if(!$(this).parent().is("a") && !$(this).hasClass('c-shakhtar__header-image')) {
                        $(this).wrap('<a href="'+$(this).attr('src')+'" target="_blank"></a>');
                    }
                    $(this).parents('p:first').css('text-align','center');
                });
            </script>

                                    
            
            
                            <script type="text/javascript">
    sunvotes({
        json	: '/pub/sunvotes/allvotes_1.json',
        vote_id : 0,
        article_id : 1050221,
        url		: '/html/sunvotes/',
        block	: 'center',
        phrase	: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
    });
</script>
<div class="news-block-wrapper interview quiz-icon quiz__inner-page gray-bg news-block" id="sunvotes_block_center" style="display: none;">
    <h3 class="top-icon blue"><a href="http://www.segodnya.ua/allvotes.html">Опрос</a></h3>
    <div class="overflow-wrap">
        <div id="sunvotes_block_left">
            <div class="poll" id="sunvotes_block_content_center"></div>
        </div>
    </div>
</div>
            
            
            
                                  <div class="tag">
	                                <a href="http://www.segodnya.ua/tags/ДТП.html">ДТП</a>,                                                 <a href="http://www.segodnya.ua/tags/пешеход.html">пешеход</a>,                                                 <a href="http://www.segodnya.ua/tags/сбил.html">сбил</a>,                                                 <a href="http://www.segodnya.ua/tags/Audi.html">Audi</a>,                                                 <a href="http://www.segodnya.ua/tags/смертельное ДТП.html">смертельное ДТП</a>                    	</div>
            
            
            
            <div class="social-likes">
                <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                <div class="twitter" data-via="segodnya_online" title="Поделиться ссылкой в Твиттере"></div>
                <div class="mailru" title="Поделиться ссылкой в Моём мире"></div>
                <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
                <div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div>
            </div>

                    </div><!-- /.article-content -->

        <div class="sign">
                            <div class="authors">
                                           <h5>Автор:</h5>
        	                            <p>
                                            Влад Антонов                                        </p>
             	</div>
                                        <div class="source">
                                            <h5>Источник:</h5>
        	                            <p>
                                                                        <a  rel="nofollow" href="http://www.segodnya.ua/" target="_blank">"Сегодня"</a>                                                                </p>
           	    </div>
                                        <noindex>
    <script type="text/javascript" src="/user/js/orphus_segodnya.js"></script>
    <div class="fill-error">
        <p>
            Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter
        </p>
    </div>
</noindex>
                    </div><!-- /.sign -->

        <div id="sunbanner_77" place="77" class="sunbannerlist articlebanner"></div>
                    <div class="read-also">
                <h3 class="title">ЧИТАЙТЕ ТАКЖЕ</h3>
                                                            <div class="news-block-wrapper news-block" data-type="article" data-absnum="747774">
                            <h3 class="top-icon red"><a href="http://kiev.segodnya.ua/kaccidents.html">Происшествия</a></h3>
                            <div class="overflow-wrap white-frame">
                                <a href="http://kiev.segodnya.ua/kaccidents/v-kieve-avto-nasmert-sbilo-peshehoda-narushitelya-1050131.html">
                                                                            <div class="video-wrap">
                                            <img src="/img/article/10501/31_main.1503641891.jpg" alt="">
                                        </div>
                                                                        <h3>В Киеве авто насмерть сбило пешехода-нарушителя</h3>
                                    <span class="date">Сегодня, 09:17</span>
                                    <p>Женщина пыталась перебежать дорогу, однако добежала лишь до крайнего правого ряда
&nbsp;</p>
                                </a>
                            </div>
                        </div>
                                                                                <div class="news-block-wrapper news-block" data-type="article" data-absnum="747774">
                            <h3 class="top-icon red"><a href="http://kiev.segodnya.ua/kaccidents.html">Происшествия</a></h3>
                            <div class="overflow-wrap white-frame">
                                <a href="http://kiev.segodnya.ua/kaccidents/v-kieve-pod-darnickim-mostom-proizoshlo-smertelnoe-dtp-1049766.html">
                                                                            <div class="video-wrap">
                                            <img src="/img/article/10497/66_main.1503495459.jpg" alt="В результате ДТП погиб водитель">
                                        </div>
                                                                        <h3>В Киеве под Дарницким мостом произошло смертельное ДТП</h3>
                                    <span class="date">23 Августа, 16:36</span>
                                    <p>Водитель Daewoo Nexia погиб на месте в результате столкновения двух авто
&nbsp;</p>
                                </a>
                            </div>
                        </div>
                                                                                <div class="news-block-wrapper news-block" data-type="article" data-absnum="747774">
                            <h3 class="top-icon red"><a href="http://kiev.segodnya.ua/kaccidents.html">Происшествия</a></h3>
                            <div class="overflow-wrap white-frame">
                                <a href="http://kiev.segodnya.ua/kaccidents/pod-kievom-proizoshlo-smertelnoe-dtp-voditel-na-zhigulyah-snes-stolb-i-pogib-1049268.html">
                                                                            <div class="video-wrap">
                                            <img src="/img/article/10492/68_main.1503391154.jpg" alt="">
                                        </div>
                                                                        <h3>Под Киевом произошло смертельное ДТП: водитель на "Жигулях" снес столб и погиб</h3>
                                    <span class="date">22 Августа, 11:39</span>
                                    <p>Мужчина потерял управление перед пешеходным переходом
&nbsp;</p>
                                </a>
                            </div>
                        </div>
                                                                                <div class="news-block-wrapper news-block" data-type="article" data-absnum="747774">
                            <h3 class="top-icon red"><a href="http://kiev.segodnya.ua/kaccidents.html">Происшествия</a></h3>
                            <div class="overflow-wrap white-frame">
                                <a href="http://kiev.segodnya.ua/kaccidents/pod-kievom-voditel-legkovushki-pogib-pri-obgone-gruzovika-1048308.html">
                                                                            <div class="video-wrap">
                                            <img src="/img/article/10483/8_main.1503041479.jpg" alt="">
                                        </div>
                                                                        <h3>Под Киевом водитель легковушки погиб при обгоне грузовика</h3>
                                    <span class="date">18 Августа, 10:30</span>
                                    <p>По уточненным данным, мужчина сгорел заживо</p>
                                </a>
                            </div>
                        </div>
                                                </div><!-- /.read-also -->
        
        <div id="sunbanner_70" place="70" class="sunbannerlist articlebanner"></div>
                                    <div class="comments-wrapper">
    <h3 class="title">Комментарии <span id="artview_totalcomments_if_null_1050221" style="display:none;"><span id="artview_totalcomments_1050221">...</span></span></h3>
    <div class="form-group">
        <textarea name="comment" class="comment-area comments_textarea" autocomplete="OFF" id="comments_textarea"></textarea>
        <div class="text-counter">
            <div class="count">
                <span>осталось символов: <i class="comments_charcounter">1000</i></span>
                <a target="_blank" href="http://www.segodnya.ua/ukraine/pravila-kommentirovaniya-na-sayte-segodnyaua-480698.html">Правила комментирования</a>
            </div>
        </div>
    </div>
    <div class="btn-wrap">
        <button id="comments_send" class="commentsend">Отправить</button>
    </div>

    <div id="comments_reply_div" style="display:none;">
        <div class="form-group" style="margin-top: 20px;">
            <textarea name="comment" class="comments_textarea_reply" autocomplete="OFF"></textarea>
            <div class="text-counter">
                <div class="count">
                    <span>осталось символов: <i class="comments_charcounter_reply">1000</i></span>
                    <a target="_blank" href="http://www.segodnya.ua/ukraine/pravila-kommentirovaniya-na-sayte-segodnyaua-480698.html">Правила комментирования</a>
                </div>
            </div>
        </div>
        <div class="btn-wrap">
            <a href="#" class="close-btn commentescape">Отмена</a>
            <button class="commentsend">Отправить</button>
        </div>
    </div>
    <div id="comments_commentcontairerdom" style="display:none;"></div>
    <div class="comments posts" id="comments_commentslist"></div>
    <div class="btn-wrap">
        <button id="comments_nextpage" class="commentsnextpage">Показать больше</button>
    </div>
    <script type="text/javascript">
        var comments = new suncomments_new();
        comments.url = '/html/comments_new/';
        comments.moder_url = '/ajax/write_moder.html';
        comments.comtype = '1';
        comments.sendurl = '/ajax/addcomments.html';
        comments.article = '1050221';
        comments.start();
    </script>
</div><!-- /.comments-wrapper -->
                        </div><!-- /.article-wrapper -->

    <script>
    $('.article-content iframe').each(function(){
        if($(this).attr('width') < 630) {
            $(this).css('width', $(this).attr('width') + 'px');
        }
    });
    $('.social-likes').socialLikes({
        title: 'В Киеве авто сбило пешехода, который перебегал проезжую часть',
    });
    </script>
                                        <div class="floating-blocks-wrapper">
    <div class="blocks floating-blocks floating-block__first">
        <div class="floating-items" id="right_col_cont">

            
            <div class="news-block-wrapper news-block" style="margin-top: 10px;">
                <h3 class="top-icon red"><a href="http://video.segodnya.ua/">Видео</a></h3>
                <div class="overflow-wrap white-frame" id="art_video_right"></div>
                <script type="text/javascript" src="http://www.segodnya.ua/html/block_video_new.html"></script>
            </div>

                            <script type="text/javascript" src="http://www.segodnya.ua/html/right_slider_arts.html"></script>
                    </div>
    </div>

    <div class="fl_banners-column floating-blocks floating-block__second">
        <div class="floating-items">
    <div id="sunbanner_127" place="127" class="sunbannerlist articlebanner reclame" style="position:relative;z-index:1;"></div>    <div id="sunbanner_114" place="114" class="sunbannerlist articlebanner reclame"></div>    <div id="sunbanner_97" place="97" class="sunbannerlist articlebanner reclame"></div>    <div id="sunbanner_134" place="134" class="sunbannerlist articlebanner reclame adsense"></div>
    
            <div class="last-news" id="right_news_cont"></div>
        <script>
            $.ajax({
                url: '/pub/data/right_tape.html',
                success: function (html) {
                    $('#right_news_cont').html(html);
                },
                async: false
            });
        </script>
    
                        <div class="news-block-wrapper news-list gray-bg news-block more-reading" id="tabs_cont"></div>
<script type="text/javascript" src="http://www.segodnya.ua/html/top_articles_new/2549.html"></script>
            
    <div id="sunbanner_84" place="84" class="sunbannerlist articlebanner reclame"></div></div>
    </div>
</div>
                                </div>


                    <div class="container banners-wrap bottom-position">
                <div class="items">
                    <center>
                        <div id="sunbanner_61" place="61" class="sunbannerlist articlebanner"></div>                        <div id="sunbanner_60" place="60" class="sunbannerlist articlebanner"></div>                        <div id="sunbanner_26" place="26" class="sunbannerlist articlebanner"></div>                    </center>
                </div>
            </div><!-- /.banners-wrap -->
        
    </section><!-- /.article-page -->

    		<footer class="bottom-position">
    <div class="footer-menu">
        <div class="menu-wrap">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                
                                                                                                            
                                            <div class="item">
                                                            <h5>Главная</h5>
                                                                                    <ul>
                                                                                                                                                                            <li>
                                                                                    <a href="http://www.segodnya.ua/allnews.html">
                                                                                                Все новости
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/authorsarts.html">
                                                                                                Авторские статьи
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/analytics.html">
                                                                                                Аналитика
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/interview.html">
                                                                                                Интервью
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/specprojects.html">
                                                                                                Спецпроекты
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://conferences.segodnya.ua/">Онлайн-конференции</a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/allvotes.html">
                                                                                                Опросы
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/press_releases.html">
                                                                                                Пресс-релизы
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/feedback.html">
                                                                                                Написать нам
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                    
                                        
                                    
                                                                                                            
                                            <div class="item">
                                                            <h5>Политика</h5>
                                                                                    <ul>
                                                                                                                                                                            <li>
                                                                                    <a href="http://www.segodnya.ua/politics/power.html">
                                                                                                Власть
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/politics/laws.html">
                                                                                                Законы
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/politics/reforms.html">
                                                                                                Реформы
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/politics/society.html">
                                                                                                Общество
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/politics/opinions.html">
                                                                                                Мнения
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                    
                                        
                                    
                                                                                                            
                                            <div class="item">
                                                            <h5>Экономика</h5>
                                                                                    <ul>
                                                                                                                                                                            <li>
                                                                                    <a href="http://www.segodnya.ua/economics.html">
                                                                                                Экономика
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/economics/business.html">
                                                                                                Бизнес
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/economics/finance.html">
                                                                                                Финансы
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/economics/realty.html">
                                                                                                Недвижимость
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/economics/avto.html">
                                                                                                Авто
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/economics/transport.html">
                                                                                                Транспорт
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/economics/gkh.html">
                                                                                                ЖКХ
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/economics/comp_news.html">
                                                                                                Новости компаний
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                    
                                                                                                                                                                                                                                                                                                                            
                                            <div class="item">
                                                            <h5>Мир</h5>
                                                                                    <ul>
                                                                                                                                                                            <li>
                                                                                    <a href="http://www.segodnya.ua/world/wnews.html">
                                                Другие страны
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/world/russia.html">
                                                Россия
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/world/usa.html">
                                                США
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/world/europe.html">
                                                Евросоюз
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                    
                                                                                                                                                                                                                                                                                                                                                                                
                                    
                                                                                                            
                                            <div class="item">
                                                            <h5>Жизнь</h5>
                                                                                    <ul>
                                                                                                                                                                            <li>
                                                                                    <a href="http://www.segodnya.ua/life/people.html">
                                                                                                Люди
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/work.html">
                                                                                                Работа
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/education.html">
                                                                                                Образование
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/health.html">
                                                                                                Здоровье
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/lsociety.html">
                                                                                                Общество
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/travel.html">
                                                                                                Путешествия
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/fashion.html">
                                                                                                Покупки
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/science.html">
                                                                                                Наука и Технологии
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/stories.html">
                                                                                                Истории
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/mistery.html">
                                                                                                Невероятное
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                    
                                        
                                    
                                                                                                            
                                            <div class="item">
                                                            <h5>Спорт</h5>
                                                                                    <ul>
                                                                                                                                                                            <li>
                                                                                    <a href="http://www.segodnya.ua/sport/allnews.html">
                                                                                                Все новости
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/sport/hockey.html">
                                                                                                Хоккей
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://uafootball.segodnya.ua/">
                                                                                                Премьер-лига
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/sport/football.html">
                                                                                                Футбол
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/sport/boxing.html">
                                                                                                Бокс
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/sport/tennis.html">
                                                                                                Теннис
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/sport/formula1.html">
                                                                                                Мотор
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/sport/basketball.html">
                                                                                                Баскетбол
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/sport/biathlon.html">
                                                                                                Биатлон
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/sport/others.html">
                                                                                                Другие
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/sport/tournaments.html">
                                                                                                Турниры
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                            <div class="item">
                                                            <h5>Регионы</h5>
                                                                                    <ul>
                                <li><a href="http://kiev.segodnya.ua/">Киев</a></li>                                                                                                                                            <li>
                                                                                    <a href="http://www.segodnya.ua/regions/kharkov.html">
                                                Харьков
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/regions/odessa.html">
                                                Одесса
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/regions/dnepr.html">
                                                Днепр
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/regions/donetsk.html">
                                                Донбасс
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/regions/lvov.html">
                                                Запад
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/regions/krym.html">
                                                Крым
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/regions/others.html">
                                                Другие регионы
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                    
                                                                                                            
                                            <div class="item">
                                                            <h5>Мнения</h5>
                                                                                    <ul>
                                                                                                                                                                            <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/palchevskiycolumn.html">
                                                                                                Андрей Пальчевский
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/bogomoletscolumn.html">
                                                                                                Ольга Богомолец
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/ivanmikloscolumn.html">
                                                                                                Иван Миклош
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/ladaluzinacolumn.html">
                                                                                                Лада Лузина
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/maksimnefiodovcolumn.html">
                                                                                                Максим Нефьодов
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/semengluzmancolumn.html">
                                                                                                Семен Глузман
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/valeriypanushkincolu.html">
                                                                                                Валерий Панюшкин
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/soroscolumn.html">
                                                                                                Джордж Сорос
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/inozemtsevcolumn.html">
                                                                                                Владислав Иноземцев
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                                
                        <div class="clearfix clearfix-footer"></div>
        </div>
    </div>

    <div class="footer-wrap">

        <div class="fw-block">
            <div class="footer-logo item">
                <a href="/">
                                            <svg width="141px" height="21px" viewBox="0 0 141 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="main" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="seg_mobile_logo_rus" transform="translate(-90.000000, -12.000000)" fill="#FFFFFF"> <g id="SEG_LOGO" transform="translate(90.000000, 12.000000)"> <polygon id="Shape" points="40.8268657 0.420895522 58.0835821 0.420895522 58.0835821 5.57553372 54.2760504 5.57553372 54.2760504 3.68749764 48.7182823 3.68749764 48.7182823 16.0945919 51.4818134 16.0945919 51.4818134 19.361194 40.8268657 19.361194 40.8268657 16.0945919 43.5903968 16.0945919 43.5903968 3.68749764 40.8268657 3.68749764"></polygon> <path d="M121.638806,16.0945919 L123.41844,16.0945919 L126.609509,10.4604525 C124.308257,9.4714812 123.203657,7.91310221 123.203657,5.75534668 C123.203657,2.87833932 125.290125,0.420895522 129.09486,0.420895522 L141,0.420895522 L141,3.68749764 L138.361232,3.68749764 L138.361232,16.0945919 L141,16.0945919 L141,19.361194 L130.935861,19.361194 L130.935861,16.0945919 L133.237112,16.0945919 L133.237112,11.0897978 L131.119961,11.0897978 L126.854976,19.361194 L121.638806,19.361194 L121.638806,16.0945919 L121.638806,16.0945919 Z M133.237112,8.06294634 L133.237112,3.71746647 L130.813128,3.71746647 C129.033493,3.71746647 128.573243,5.06606367 128.573243,5.84525316 C128.573243,6.83422445 129.18691,8.06294634 131.334745,8.06294634 L133.237112,8.06294634 L133.237112,8.06294634 Z" id="Shape"></path> <polygon id="Shape" points="100.173134 19.361194 100.173134 16.0945919 102.428719 16.0945919 102.428719 3.68749764 100.173134 3.68749764 100.173134 0.420895522 109.40884 0.420895522 109.40884 3.68749764 107.519026 3.68749764 107.519026 7.82319573 112.609332 7.82319573 112.609332 3.68749764 110.719518 3.68749764 110.719518 0.420895522 119.955224 0.420895522 119.955224 3.68749764 117.699639 3.68749764 117.699639 16.0945919 119.955224 16.0945919 119.955224 19.361194 110.719518 19.361194 110.719518 16.0945919 112.609332 16.0945919 112.609332 11.0897978 107.519026 11.0897978 107.519026 16.0945919 109.40884 16.0945919 109.40884 19.361194"></polygon> <path d="M78.3169544,16.0945919 L80.5656097,16.0945919 L80.5656097,3.68749764 L80.5656097,3.68749764 L80.5656097,3.0881211 L83.2700736,0.420895522 L88.8005502,0.420895522 L88.8005502,3.68749764 L85.6402779,3.68749764 L85.6402779,16.0945919 L88.8005502,16.0945919 L88.8005502,19.361194 L78.2865672,19.361194 L78.2865672,16.0945919 L78.3169544,16.0945919 Z M88.8309375,0.420895522 L98.0686567,0.420895522 L98.0686567,3.68749764 L95.8200014,3.68749764 L95.8200014,16.0945919 L98.0686567,16.0945919 L98.0686567,19.361194 L88.8309375,19.361194 L88.8309375,16.0945919 L90.714946,16.0945919 L90.714946,3.68749764 L88.8309375,3.68749764 L88.8309375,0.420895522 L88.8309375,0.420895522 Z" id="Shape"></path> <polygon id="Shape" points="21.4656716 19.361194 21.4656716 16.0945919 23.7727193 16.0945919 23.7727193 3.68749764 21.4656716 3.68749764 21.4656716 0.420895522 38.7223881 0.420895522 38.7223881 6.47459853 34.9388299 6.47459853 34.9388299 3.68749764 28.9097454 3.68749764 28.9097454 8.06294634 33.7699258 8.06294634 33.7699258 11.2995796 28.9097454 11.2995796 28.9097454 16.0945919 34.9388299 16.0945919 34.9388299 13.3674287 38.7223881 13.3674287 38.7223881 19.361194"></polygon> <path d="M68.8163389,0 C63.3486622,0 58.9253731,4.42332437 58.9253731,9.89104478 C58.9253731,15.3587652 63.3486622,19.7820896 68.8163389,19.7820896 C74.2840157,19.7820896 78.7073048,15.3587652 78.7073048,9.89104478 C78.738022,4.42332437 74.2840157,0 68.8163389,0 Z M68.8163389,15.3587652 C65.806045,15.3587652 63.3793795,12.9320803 63.3793795,9.92176231 C63.3793795,6.91144433 65.806045,4.48475943 68.8163389,4.48475943 C71.8266329,4.48475943 74.2532984,6.91144433 74.2532984,9.92176231 C74.2840157,12.9013628 71.8266329,15.3587652 68.8163389,15.3587652 Z" id="Shape"></path> <path d="M9.99973758,15.7489432 C6.95633918,15.7489432 4.50298742,13.3222583 4.50298742,10.3119403 C4.50298742,7.30162232 6.95633918,4.87493742 9.99973758,4.87493742 C12.1735936,4.87493742 14.0368987,6.10363864 14.9374962,7.91597293 L19.7820896,7.91597293 L19.7820896,0.513048113 L16.0554793,0.513048113 L16.0554793,2.44825253 C14.3785047,1.18883378 12.2667588,0.420895522 9.99973758,0.420895522 C4.47193233,0.420895522 0,4.84421989 0,10.3119403 C0,15.7796607 4.47193233,20.2029851 9.99973758,20.2029851 C14.6890555,20.2029851 18.6019963,17.0083619 19.6889243,12.7386252 L14.9374962,12.7386252 C14.0058436,14.4895244 12.1425385,15.7489432 9.99973758,15.7489432 Z" id="Shape" fill-rule="nonzero"></path> </g> </g> </g> </svg>
                                    </a>
                <p>&copy; 2017 ЧАО "Сегодня Мультимедиа"</p>
            </div><!-- /.footer-logo -->
            <div class="social-icons item">
                <a title="Мы в Facebook" href="https://www.facebook.com/Segodnya.ua" target="_blank" rel="nofollow"><span class="facebook"></span></a>
                
                <a title="Мы в Youtube" href="https://www.youtube.com/segodnyaonline" target="_blank" rel="nofollow"><span class="youtube"></span></a>
                <a title="Мы в Twitter" href="https://twitter.com/segodnya_life" target="_blank" rel="nofollow"><span class="twitter"></span></a>
                <a title="Мы в Google+" href="https://plus.google.com/u/0/117957263498404544308/posts" target="_blank" rel="nofollow"><span class="google"></span></a>
                <a title="RSS" href="http://www.segodnya.ua/xml/rss.html" target="_blank" rel="nofollow"><span class="rss"></span></a>
            </div><!-- /.social-icons -->

            <div class="clearfix"></div>
            <div class="menu-list item">
                <ul>
                                                                                                            </ul></div><!-- /.menu-list--><div class="menu-list item"><ul>                                                                                                                                <li><a onclick="_gaq.push(['_trackEvent', 'cSubsciptions', 'aMainSubscribe', 'MainSiteFootLnk']);" href="http://www.segodnya.ua/podpiska/step1a.html">Подписка на газету</a></li>
                                                                                                                                                                                <li><a href="http://www.segodnya.ua/newsarchive.html">Архив</a></li>
                                                                                                                                                                                <li><a href="http://www.segodnya.ua/contacts.html">Контакты</a></li>
                                                                                                                                                                                <li><a href="http://www.segodnya.ua/advertising.html">Отдел рекламы</a></li>
                                                                                                                                                                                <li><a href="http://www.segodnya.ua/ukraine/pravila-kommentirovaniya-na-sayte-segodnyaua-480698.html">Правила комментирования</a></li>
                                                                            </ul></div><!-- /.menu-list--><div class="menu-list item"><ul>                                                                                                    <li><a href="http://www.segodnya.ua/newsitemap.html">Карта</a></li>
                                                                                                                                                                                                                                                    <li><a href="http://www.segodnya.ua/feedback.html">Обратная связь</a></li>
                                                                                                                                                                                <li><a href="http://www.segodnya.ua/informers.html">Информеры</a></li>
                                                                                                                                                                                <li><a href="http://doska.segodnya.ua">Доска объявлений</a></li>
                                                                                                                                                                                <li><a href="http://www.segodnya.ua/rules.html">Правила цитирования</a></li>
                                                                            </ul></div><!-- /.menu-list--><div class="menu-list item"><ul>                                    </ul>
            </div><!-- /.menu-list-->
            <div class="make-homepage item">
                <a href="http://www.segodnya.ua/makehome.html">Сделать стартовой</a>
            </div>
        </div>
    </div><!-- /.footer-wrap-->
    
    <div class="footer-bottom">
        <div class="counters">
            <div class="vogue-logo">
                <a href="http://vogue.ua/" target="_blank"></a>
                <div class="txt">
                    Журнал о моде <br />
                    Vogue в Украине
                </div>
            </div>
            <div class="count-wrap">
                <!--bigmir)net TOP 100 Part 1-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:153464,s:153464,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v153464&s153464&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->



<!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s153464&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v153464&s153464&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2--><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href"+"='http://www.liveinternet.ru/click' " + "target=_blank><img src='http://counter.yadro.ru/hit?t14.3;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";i"+escape("Жж"+document.title.substring(0,80))+";"+Math.random()+"' alt='' title='LiveInternet: показано число посетителей за сегодн\я' "+"border=0 width=88 height=31><\/a>")
//--></script><!--/LiveInternet--><!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=segodnya.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=segodnya.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->            </div>
        </div>
    </div>
</footer>

<div class="modal_form auth"><!-- Сaмo oкнo -->
    <span class="modal_close"></span> <!-- Кнoпкa зaкрыть -->
    <div class="social-auth">
        <div class="header-title">
            <p>Войдите или зарегистрируйтесь, используя ваш акаунт в социальной сети</p>
        </div>
        <div class="social-icons">
            
            <div>
                <a href="http://www.segodnya.ua/auth/fb.html">
                    <i class="facebook"></i>
                    <p>Facebook</p>
                </a>
            </div>
            <div>
                <a href="http://www.segodnya.ua/auth/twitter.html">
                    <i class="twitter"></i>
                    <p>Twitter</p>
                </a>
            </div>
            
            <div>
                <a href="http://www.segodnya.ua/auth/google.html">
                    <i class="google"></i>
                    <p>Google</p>
                </a>
            </div>
        </div>
    </div>
    <div class="standard-auth">
        <form onsubmit="" method="post" action="" id="email_login" name="email_login">
            <div class="header-title">
                <p>Войдите, используя ваш акаунт <br> на сайте segodnya.ua</p>
            </div>
            <div class="sub-title">
                <p>Для тех, кто регистрировался на сайте до 1 января 2016 года</p>
            </div>

            <input type="hidden" value="/kaccidents/v-kieve-avto-sbilo-peshehoda-kotoryy-perebegal-proezzhuyu-chast-1050221.html" name="from">
            <input type="hidden" value="true" name="posted">

            <div style="display:none;" id="login_email_error" class="row_info"></div>

            <div class="form-group">
                <input type="text" class="input_long form-control" name="email" id="email" placeholder="Ваш е-mail">
            </div>

            <div class="form-group">
                <input type="password" id="password" name="password" class="form-control" placeholder="Пароль">
            </div>

            <div class="form-group captcha">
                <div style="" id="code_holder">
                        <label for="f_code">Код</label>
                        <img height="26" width="57" id="code_img" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" style="cursor: pointer;" src="/exec/code.php?1503669012" alt="code">

                        <input type="text" class="input" id="f_code" autocomplete="off" name="code">
                </div>
                <button id="login_form_submit" class="btn-blue">Войти</button>
            </div>

            <div class="forget-password">
                <a id="reminder_show" href="#">Забыли пароль?</a>
            </div>

        </form>

        <form style="" onsubmit="" method="post" action="" id="email_reminder" name="email_reminder">
            <a id="decline_email_reminder" href="#">Вернуться к форме авторизации</a>
            <div class="header-title">
                <p>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</p>
            </div>
            <div style="display:none;" id="login_email_reminder_error" class="row_info"></div>
            <div class="form-group">
                <input type="text" value="" name="f_reminder[login]" class="input_long form-control" id="login_reminder" placeholder="Ваш е-mail">
            </div>
            <button id="login_form_reminder" class="btn-blue">Получить</button>
        </form>
    </div>
</div>
<div id="overlay"></div><!-- Пoдлoжкa -->

<div class="mailing-popup">
    <span class="mailing-popup__close"></span>
    <div class="mailing-popup__title">Наши новости на ваш Email</div>
    <div class="mailing-popup__subtitle">Подпишитесь на рассылку</div>
    <div class="mailing-popup__form">
        <input type="email" class="mailing-popup__input" name="email" id="subscribe_popup_email">
    </div>
    <button class="mailing-popup__button mailing-popup__button_blue" id="subscribe_popup_submit">Подписаться</button>
   <div class="mailing-popup__cancel">Вы можете отказаться от рассылки в любое время</div>
   <div class="mailing-popup__thank-you">Спасибо, я уже подписан</div>
</div>
<script>
    sunsite.addfunc('subscribe_popup', function(data){
        if(!$.cookie('subscribe_popup_shown')) {
            show_subscribe_popup();
        }

        $('.modal_close, .mailing-popup__close, .mailing-popup__thank-you, #overlay').click( function(){
            if($('.mailing-popup').is(':visible')) {
                $.cookie('subscribe_popup_shown', true, { expires : 360, path: '/', domain: '.segodnya.ua' } );
            }
        });
    });
</script>
	
	<noindex>

<!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.segodnya.ua -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'B8zrEud.rKPGshUCwICOdqe1P8Ig5odmykCedtG2zar.z7';
//--><!]]>
</script>
<script type="text/javascript" src="http://pro.hit.gemius.pl/hmapxy.js"></script>

<!--
<link rel='stylesheet' type='text/css' href='http://static.meta.ua/css/partn.segodnya.css'>

<script language="javascript" src="http://informers.ukr.net/testoteka/js.php?c=3&t=top&m=1&img=center&is=small&h" charset="windows-1251"></script>
-->

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '301644856709670']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=301644856709670&amp;ev=PixelInitialized" /></noscript>

    <!-- -->


                    <!-- gemius --><!-- (C)2000-2015 Gemius SA - gemiusAudience / segodnya.ua / kiev -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'olKaoTuoY2r2c7wxKpZ_JcchXtbw_K_rbJhy468BCBL.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[];
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей Сегодня разрешается при условии ссылки на Сегодня.ua. Для новостных и интернет-изданий обязательной является прямая, открытая для поисковых систем, гиперссылка в первом абзаце на цитируемую статью или новость. Материалы, отмеченные знаками \"реклама\", \"PR\", \"Финансовый вопрос\", \"Новости компаний\", \"Официально\", \"Новости регионов\", \"Актуально\", \"Точка зрения\", \"Прямым текстом\" публикуются на правах рекламы. Все материалы, которые размещены на сайте Сегодня.ua со ссылкой на агентства \"Интерфакс-Украина\" или \"Украинские новости\", не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как по письменному разрешению агентств \"Интерфакс-Украина\" или \"Украинские новости\"<br /><a style='font-size: 11px;' href='http://www.segodnya.ua/rules.html'>Условия использования материалов сайта СЕГОДНЯ.ua</a></div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });
});
</script>

<script type="text/javascript" src="http://utarget.ru/check_geo/"></script>
<script type="text/javascript">
    if (country == "RU" || country == "KZ")
    {
        var utarget_rand = Math.floor(Math.random()*10000);
        var utarget_ref = escape(document.referrer);
        var utarget_cookie = document.cookie.indexOf("u_588fa83df2=")+1;
        var utarget_src="//utarget.ru/ranging/588fa83df2/js/?rand="+utarget_rand+"&cookie="+utarget_cookie ;
        document.write("<sc"+"ript type='text/javascript' src='"+utarget_src+"'></scr"+"ipt>");
    }
</script>

</noindex>

		    <div id="sunbanner_18" place="18" class="sunbannerlist articlebanner"></div>	
    <div id="sunbanner_126" place="126" class="sunbannerlist "></div>    <div id="sunbanner_132" place="132" class="sunbannerlist " style="z-index: 9999;"></div>    <div id="sunbanner_135" place="135" class="sunbannerlist " style="z-index: 9999;"></div>
    <script src="/user/js/adv.js"></script>
    <script type="text/javascript">
		sunsite.addfunc('after_banners_video', function(data){
            
        });
        sunsite.start();
    </script>

                                        <!-- GoodADVERT (SMART VIDEO in text) for http://kiev.segodnya.ua -->
<script type="text/javascript"><!--
var _ga1_channel='10768';
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = 'http://files.goodadvert.ru/ga_1.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
// -->
</script>
<!-- GoodADVERT -->
            </body>
</html>
