
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>В Ірпені окупанти ледь не підірвали натовп людей: відео обстрілу - У всіх районах Київської області триває боротьба з диверсійними групами РФ | СЬОГОДНІ</title>

	<meta name="description" content="Ірпінь постійно перебуває під обстрілами. Окупанти  розстрілюють людей прямо на вулиці та заважають евакуювати мирне населення.    Про це пише  Telegr..." />
<meta name="keywords" content=""/>
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/622/4aa/b24/6224aab2475d0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="В Ірпені окупанти ледь не підірвали натовп людей: відео обстрілу " />
<meta name="twitter:description" content="У всіх районах Київської області триває боротьба з диверсійними групами РФ" />
<meta name="twitter:url" content="https://kiev.segodnya.ua/ua/amp-kiev/v-irpene-okkupanty-edva-ne-vzorvali-tolpu-lyudey-video-obstrela-1607199.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="В Ірпені окупанти ледь не підірвали натовп людей: відео обстрілу " />
<meta property="og:description" content="У всіх районах Київської області триває боротьба з диверсійними групами РФ" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/622/4aa/b24/6224aab2475d0.jpg" />
<meta property="og:url" content="https://kiev.segodnya.ua/ua/amp-kiev/v-irpene-okkupanty-edva-ne-vzorvali-tolpu-lyudey-video-obstrela-1607199.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://kiev.segodnya.ua/ua/kiev/kaccidents/v-irpene-okkupanty-edva-ne-vzorvali-tolpu-lyudey-video-obstrela-1607199.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://kiev.segodnya.ua/ua",
								"name":"Новини Києва"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://kiev.segodnya.ua/ua/kiev/kaccidents.html",
								"name":"Надзвичайні випадки Київ"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

			<style amp-boilerplate>
			body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>
		<noscript>
			<style amp-boilerplate>
				body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
			</style>
		</noscript>
		<style amp-custom>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</style>
	
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://kiev.segodnya.ua/amp-kiev/v-irpene-okkupanty-edva-ne-vzorvali-tolpu-lyudey-video-obstrela-1607199.html" hreflang="ru"/>
<link rel="alternate" href="https://kiev.segodnya.ua/ua/amp-kiev/v-irpene-okkupanty-edva-ne-vzorvali-tolpu-lyudey-video-obstrela-1607199.html" hreflang="uk"/>
<link rel="alternate" href="https://kiev.segodnya.ua/amp-kiev/v-irpene-okkupanty-edva-ne-vzorvali-tolpu-lyudey-video-obstrela-1607199.html" hreflang="x-default"/>

</head>

<body>

<div class="main kievskin kievskin_kaccidents">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://kiev.segodnya.ua/ua" class="header__logo">
			<amp-img
				alt="Київ"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Київ</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://kiev.segodnya.ua/ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Київ"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новини</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/ua"  data-category-slug="vlada" class="site-nav-link" target="_blank">Влада</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/ua"  data-category-slug="economics" class="site-nav-link" target="_blank">Гроші</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/ua"  data-category-slug="stars" class="site-nav-link" target="_blank">Зірки</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/ua"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Україна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/ua"  data-category-slug="world" class="site-nav-link" target="_blank">Світ</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/ua"  data-category-slug="game" class="site-nav-link" target="_blank">Гра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/ua"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Ще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/ua"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua/ua"  data-category-slug="food" class="site-nav-link" target="_blank">Їжа</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://kiev.segodnya.ua/amp-kiev/v-irpene-okkupanty-edva-ne-vzorvali-tolpu-lyudey-video-obstrela-1607199.html"
        class="site-header__lang">
                            <span>Змінити мову на:</span> RU
                    </a>
    

			<a class="site__header-home" href="https://kiev.segodnya.ua/ua">
									<span>Перейти до новин</span>
								<amp-img
					alt="Київ"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/ua" class="breadcrumbs__item">Головна</a>
													<a href="https://kiev.segodnya.ua/ua" class="breadcrumbs__item">Новини Києва</a>
													<a href="https://kiev.segodnya.ua/ua/kiev/kaccidents.html" class="breadcrumbs__item">Надзвичайні випадки Київ</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>В Ірпені окупанти ледь не підірвали натовп людей: відео обстрілу</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/ua/authorsarts/auth_78095.html">Юлія Гаврилюк</a>
											</div>
				
				<div class="time">6 березня, 14:35</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://kiev.segodnya.ua/ua/kiev/kaccidents/v-irpene-okkupanty-edva-ne-vzorvali-tolpu-lyudey-video-obstrela-1607199.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">У всіх районах Київської області триває боротьба з диверсійними групами РФ</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/622/4aa/b24/6224aab2475d0.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/622/4aa/b24/6224aab2475d0.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Росіяни обстрілюють мирних жителів </p>
									</figcaption>
															</div>
																					<p>Ірпінь постійно перебуває під обстрілами. Окупанти <a href="https://ukraine.segodnya.ua/ua/ukraine/zelenskiy-rossiya-gotovitsya-k-bombardirovke-odessy-1607181.html" target="_blank"> розстрілюють людей</a> прямо на вулиці та заважають евакуювати мирне населення.</p>
																	<p>Про це пише <a href="https://t.me/irpininteresting/4096" target="_blank"> Telegram-канал</a> &quot;Ірпінь life&quot;.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><p>В Ірпені росіяни кинули снаряд просто в натовп людей. Це все знімали на камеру.</p>
																	<p><amp-iframe layout="responsive" sandbox="allow-scripts allow-same-origin allow-popups" width="580" height="325" src="https://www.facebook.com/plugins/video.php?height=306&amp;href=https%3A%2F%2Fwww.facebook.com%2FUkrainianLandForces%2Fvideos%2F754088022238778%2F&amp;show_text=false&amp;width=560&amp;t=0"><amp-img layout="fill" src="https://cdn.segodnya.ua/bundles/app/img/video_amp.png" placeholder></amp-img></amp-iframe></p>
																	<p>Голова Київської обласної державної адміністрації Олексій Кулеба розповів про ситуацію у Київській області.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><p><em>&quot;Бучанський район. Макарів, Ірпінь, Гостомель &ndash; вночі велися бої&quot;, </em> &ndash; написав Кулеба.</p>
																	<p>Ворог розташував техніку вздовж:</p>
																	<ul><li>Немішаєвської громади;</li><li>Михайлівської Рубежівки;</li><li>Бучі.</li></ul><p><em>&quot;Ведеться вогонь по житлових будинках, цивільному населенню. Загарбник перешкоджає евакуації. Зараз в районі готуються до евакуації людей та доставки гуманітарної допомоги. Для безпечної евакуації населення та доставки гуманітарної допомоги потрібен режим тиші&quot;, </em> &ndash; додав Кулеба.</p>
																	<div class="article-banner"><div>Реклама</div>
</div><p>У всіх районах Київської області триває боротьба із диверсійними групами. Найбільш небезпечні напрямки: Житомирська траса, Буча &ndash; Ірпінь &ndash; Гостомель, Макарів, північ Вишгородського району.</p>
																	<h2>Ситуація в Україні 6 березня</h2><ul><li>Президент Володимир Зеленський заявив, що <a href="https://ukraine.segodnya.ua/ua/ukraine/zelenskiy-my-nanosim-okkupantam-takie-poteri-kotorye-oni-i-v-strashnom-sne-ne-videli-1606998.html" target="_blank" > ворог зазнає небачених втрат</a>, а українська армія утримує всі ключові напрямки Про це він сказав у своєму новому відеозверненні.</li><li>Окупанти готують другу хвилю широкомасштабного наступу, <a href="https://ukraine.segodnya.ua/ua/ukraine/budem-ubivat-poka-rf-ne-prosnetsya-danilov-predupredil-rossiyan-1607170.html" target="_blank" > попередив секретар РНБО Олексій Данілов</a>.</li><li>Під Миколаєвом українські силовики <a href="https://ukraine.segodnya.ua/ua/ukraine/pod-nikolaevom-razgromlen-batalon-predateley-iz-kryma-1607167.html" target="_blank" > розгромили батальйонно-тактичну групу окупантів</a>. Більшість її особового складу &ndash; колишні наші військові, які у 2014 році зрадили Україну та перейшли на бік РФ у Криму.</li><li>У колоні окупантів під Харковом помітили <a href="https://world.segodnya.ua/ua/world/russia/rf-gotovilas-k-razgonu-mitingov-v-razbitoy-kolonne-byli-avto-rosgvardii-s-dubinkami-foto-1607120.html" target="_blank" > автомобілі Росгвардії з великою кількістю щитів,</a> кийків та захисного екіпірування для розгону демонстрацій.</li><li>Українські захисники <a href="https://kiev.segodnya.ua/ua/kiev/kaccidents/vyzhil-vsego-odin-pod-irpenem-vsu-unichtozhili-kolonnu-okkupantov-1607115.html" target="_blank" > розбили колону окупантів неподалік Ірпеня</a> на Київщині. З усіх російських військових у колоні вижив лише один, його з пораненням доставили у військовий шпиталь у Києві.</li><li>В Україні від початку російського вторгнення <a href="https://ukraine.segodnya.ua/ua/ukraine/spasibo-vsem-smelym-skolko-ukraincev-vstupili-v-ryady-teroborony-1607113.html" target="_blank" > до територіальної оборони вступили вже 100 тисяч людей</a>. Після закінчення війни тероборона стане частиною системи оборони України.</li></ul><h2>Читайте також:</h2><ul><li>Колишні британські <a href="https://ukraine.segodnya.ua/ua/ukraine/byvshie-britanskie-morpehi-priehali-voevat-za-ukrainu-foto-1607182.html" target="_blank"> морпіхи приїхали воювати</a> за Україну (фото).</li><li>Шукають пілота: ВСУ <a href="https://www.segodnya.ua/ua/regions/kharkov/ishchut-pilota-vsu-sbili-ocherednoy-samolet-okkupantov-v-harkove-1607192.html" target="_blank"> збили черговий літак</a> окупантів у Харкові.</li><li>Вже готувалися до параду: в Ірпені <a href="https://ukraine.segodnya.ua/ua/ukraine/uzhe-gotovilis-k-paradu-v-irpene-nashli-prazdnichnuyu-formu-voennyh-rf-1607194.html" target="_blank"> знайшли святкову форму</a> військових РФ.</li></ul></p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://kiev.segodnya.ua/ua/kiev/kaccidents/v-irpene-okkupanty-edva-ne-vzorvali-tolpu-lyudey-video-obstrela-1607199.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Стеж за нами у соціальних мережах</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сьогодні (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/Segodnya_life" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Найважливіші та найцікавіші новини завжди під рукою</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/Segodnya_life" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>«Сьогодні» в Telegram</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://invite.viber.com/?g2=AQBR7tla1aUA5k1ssblzvC83Ix5E9zAORBmnJI%2BC5BmQpgJkrrQra2TqwLsqNk0W" rel="nofollow" target="_blank">
		<svg viewBox="0 0 16 16"><path class="st0" d="M13.488,1.386c-0.366-0.341-1.947-1.357-5.246-1.372c0,0-3.906-0.263-5.801,1.495 C1.386,2.576,1.03,4.162,0.991,6.098c-0.039,1.936-0.155,5.624,3.304,6.608l0.02,0.005L4.319,16l2.575-2.854 c2.375,0.159,4.266-0.322,4.469-0.389c0.477-0.157,3.069-0.386,3.508-4.013C15.325,5.005,14.705,2.453,13.488,1.386z M7.869,2.312 c1.184,0.009,2.188,0.417,2.985,1.212c0.401,0.401,0.708,0.881,0.91,1.428c0.199,0.538,0.303,1.156,0.309,1.836 c0.001,0.146-0.115,0.266-0.26,0.267h-0.001h-0.002c-0.144,0-0.261-0.118-0.263-0.263c-0.005-0.618-0.097-1.175-0.275-1.655 c-0.176-0.474-0.441-0.89-0.787-1.237c-0.348-0.347-0.744-0.612-1.176-0.788C8.875,2.937,8.39,2.846,7.867,2.843 C7.796,2.842,7.73,2.813,7.681,2.762c-0.048-0.05-0.075-0.117-0.074-0.187C7.608,2.43,7.726,2.312,7.869,2.312z M9.91,4.665 c-0.2-0.223-0.442-0.4-0.721-0.524C8.906,4.014,8.575,3.935,8.203,3.907C8.059,3.896,7.95,3.769,7.961,3.624 c0.005-0.071,0.038-0.136,0.091-0.182c0.053-0.046,0.12-0.068,0.19-0.063C9.114,3.444,9.807,3.758,10.3,4.31 c0.495,0.553,0.737,1.248,0.719,2.065C11.015,6.52,10.9,6.634,10.756,6.634h-0.003c-0.148-0.004-0.263-0.125-0.26-0.27 C10.509,5.685,10.312,5.114,9.91,4.665z M9.989,6.002c0.007,0.145-0.105,0.27-0.248,0.278l-0.004,0h-0.01 c-0.14,0-0.255-0.111-0.262-0.252C9.448,5.693,9.362,5.44,9.208,5.277c-0.151-0.16-0.385-0.249-0.695-0.266 C8.368,5.002,8.257,4.877,8.265,4.732C8.273,4.587,8.397,4.474,8.54,4.481c0.449,0.025,0.8,0.169,1.047,0.43 C9.831,5.169,9.966,5.536,9.989,6.002z M12.031,10.15l-0.002,0.006c-0.174,0.316-0.408,0.61-0.702,0.886l-0.006,0.005 c-0.385,0.328-0.759,0.432-1.121,0.312C8.807,10.798,7.395,9.986,6.09,8.632C4.771,7.261,3.886,5.72,3.427,4.276L3.381,4.065 C3.292,3.54,3.619,3.189,4.523,2.577l0.016-0.012c0.315-0.193,0.626-0.098,0.828,0.07c0.186,0.132,0.711,0.827,0.711,0.827 C6.18,3.619,6.901,4.509,6.735,4.936C6.679,5.182,6.256,5.439,6.028,5.651L6.01,5.666C5.913,5.828,5.874,5.937,5.906,6.174 l0.009,0.038c0.119,0.576,0.451,1.13,1,1.66c0.543,0.526,1.073,0.837,1.572,0.962c0.07,0.014,0.336,0.051,0.509-0.169l0.338-0.434 c0.162-0.216,0.556-0.354,0.941-0.134c0.215,0.124,0.599,0.367,0.84,0.548c0.255,0.192,0.778,0.638,0.78,0.64 C12.143,9.5,12.2,9.817,12.031,10.15z"/></svg>
		<span>«Сьогодні» в Viber</span>
	</a>
</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://kiev.segodnya.ua/ua/kiev/kaccidents/v-irpene-okkupanty-edva-ne-vzorvali-tolpu-lyudey-video-obstrela-1607199.html"
			},
						"extraUrlParams": {
	"cd2": ["Юлия Гаврилюк"],
	"cd3": "2022-03-06",
	"cd4": "2022-03-06"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
										, "trackPageview_spec_4762": {
						"on": "visible",
						"request": "event",
						"vars": {
							"eventCategory": "spectopic",
							"eventAction": "view_article",
							"eventLabel": "vtorzhenie\u002Dnachalos\u002Dv\u002Draznyh\u002Dregionah\u002Dukrainy\u002Dslyshny\u002Dvzryvy"
						}
					}
												}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1607199?counter_locale=uk"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>
<amp-analytics>
	<script type="application/json">
		{
			"requests": {
				"pageview": "https://tt.onthe.io/?k[]=44744:pageviews[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_top": "https://tt.onthe.io/?k[]=44744:read_top[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_middle": "https://tt.onthe.io/?k[]=44744:read_middle[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_bottom": "https://tt.onthe.io/?k[]=44744:read_bottom[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_finished": "https://tt.onthe.io/?k[]=44744:read_finished[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"time": "https://tt.onthe.io/?k[]=44744:time[platform:amp,url:${canonicalPath}]"
			},
			"vars": {
				"page_title": "В Ірпені окупанти ледь не підірвали натовп людей: відео обстрілу",
				"page_type": "article",
				"article_authors": "Юлия Гаврилюк",
				"article_categories": "Киев",
				"article_subcategories": "Происшествия",
				"article_publication_date": "Sun, 06 Mar 2022 14:35:00 +0200"
			},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				},
				"trackReadTop" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [25]
					},
					"request": "read_top"
				},
				"trackReadMiddle" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [50]
					},
					"request": "read_middle"
				},
				"trackReadBottom" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [75]
					},
					"request": "read_bottom"
				},
				"trackReadFinished" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [90]
					},
					"request": "read_finished"
				},
				"pageTimer": {
					"on": "timer",
					"timerSpec": {
						"interval": 10
					},
					"request": "time"
				}
			},
			"transport": {
				"beacon": false,
				"xhrpost": false,
				"image": true
			}
		}
	</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/622/3b6/40c/6223b640c3d56.png.webp",
        "title": "Космічний інтернет для столиці: Starlink Маска вже доставили до Києва (фото)",
        "url": "https://kiev.segodnya.ua/ua/amp-kiev/starlink-maska-uzhe-dostavili-v-kiev-foto-1607095.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/622/3ea/8e5/6223ea8e556d3.jpg.webp",
        "title": "Вижив лише один. Під Ірпенем ЗСУ знищили колону окупантів",
        "url": "https://kiev.segodnya.ua/ua/amp-kiev/vyzhil-vsego-odin-pod-irpenem-vsu-unichtozhili-kolonnu-okkupantov-1607115.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/622/472/46b/62247246b6a97.jpg.webp",
        "title": "Місто в облозі: Буча терміново попросила про допомогу",
        "url": "https://kiev.segodnya.ua/ua/amp-kiev/gorod-v-osade-bucha-srochno-poprosila-o-pomoshchi-1607158.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>